Radsatzinnenmaß – und warum manche Loks entgleisen

Kennt ihr das auch? Man will einfach nur mal wieder Betrieb machen und eigentlich lief doch alles gut – aber dann 👿

Heute hatte ich mal wieder so ein Fall: Eine Roco 03 – die Variante mit dem Touropazug. Läuft seit vielen Jahren einwandfrei und dreht in Nächternhausen ihre Runden. Aber dann: Entgleisung mitten im Untergrund auf der Weiche die natürlich am wenigsten zugänglich ist

Die Weiche hatte ich natürlich als erste in Verdacht. Bestimmt irgendein Zurüstteil welches sich in der Weiche verhakt hatte. War aber nicht so.

Dann mal mit anderen Loks probiert – keine hatte Probleme!

Also ist es die 03.

Falsches Radsatzinnenmaß ist häufig ein Grund für Entgleisungen

Und so war es auch: Das Innenmaß sollte 14.3 mm betragen – war aber auf 2 Antriebsachsen auf 14.4 mm. Wer glaubt das dies nichts ausmacht irrt leider. 1/10 mm kann gewaltig was ausmachen! Also die Räder auf 14.3 reduziert (wohl dem der einen Schraubstock hat) und versucht der Sache auf den Grund zu gehen.

Das Problem: Die Räder sind auf der Achse nur aufgesteckt. Und leider sind die Räder aus Kunststoff was mit der Zeit dazu führen kann, das die Räder sich leicht auf der Achse verschieben lassen. Da reicht ein Verkanten in einem Radlenker dann schon aus um das Rad auf der Achse zu verschieben sodaß unser Innenmaß im Eimer ist!

Die Lösung: Natürlich wird unsere Schnelllösung mit dem Schraubstock das Innenmaß anzupassen nur kurz funktionieren. Nur ein Verkanten irgendwo und die Räder sind wieder ausserhalb unseres Zielwertes.

Ideal wäre jetzt einen neuen Satz Räder beim Hersteller als Ersatzteile zu ordern. Würde ich dann auch irgendwann machen wenn meine Notlösung nicht mehr funktioniert – und die sieht so aus:

Die Räder werden auf das erforderlich Innenmaß eingestellt und dann wird mit einem Zahnstocher vorsichtig Sekundenkleber zwischen Achse und Rad gegeben. Dabei nicht zu viel Sekundenkleber verwenden! Und auch wenn es “Sekunden”kleber heisst: Lasst es trotzdem mal über Nacht liegen.

Am nächsten Tag baut ihr die Räder wieder ein – und: Die Lok bewegt sich gar nicht mehr!

Der Grund hierfür liegt darin, das die Antriebsräder leider überhaupt kein Spiel im Lager haben – da hilft dann nur den überstehenden Sekundenkleber mit Alkohol und Cutter zu entfernen.

Dafür läuft meine 03 jetzt wieder einwandfrei.

Leider ist die Qualität der Loks im Laufe der Zeit nicht besser geworden. Eine 58er aus dem Jahre 1988 hatte noch nie damit Probleme – die 03 aus dem gleichen Hause (Roco) von 2007 leider schon